CIBERSEGURIDAD

Un error de Flash recientemente parcheado puede filtrar las credenciales de Windows

A principios de esta semana, Adobe parcheó una vulnerabilidad en Flash Player que permite a un atacante usar archivos Flash maliciosos para filtrar las credenciales de Windows. El problema de seguridad se rastrea con el identificador CVE-2017-3085 y afecta a las versiones de Flash Player desde 23.0.0.162 hasta 26.0.0.137, que se ejecutan en Windows XP, Vista, 7, 8.xy 10.
Ver historia completa
FUENTE ORIGINAL: Bleeping Computer

Publicaciones relacionadas

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Botón volver arriba
Cerrar
Cerrar