CIBERSEGURIDAD

XSS reflejado en Flickr Justified Gallery podría permitir a atacantes no autenticados hacer casi cualquier cosa que pueda hacer un administrador (complemento de WordPress)

Un complemento de Flickr contiene una vulnerabilidad XSS reflejada que permitiría a un atacante no autenticado hacer casi cualquier cosa que pueda hacer un usuario administrador.
Para que esto suceda, el administrador tendría que ser engañado para que haga clic en un enlace controlado por el atacante. Es fácil hacer que estos enlaces sean muy convincentes.

ver la historia completa aquí

Publicaciones relacionadas

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Botón volver arriba
Cerrar